Kickstart screen

Saku-foorumi » Yleinen keskustelu » Kickstart screen « Edellinen Seuraava »

Kirjoittaja Viesti
 

Niko
Käyttäjätunnus: patanegra

Rekisteröity: 4-2014
Keskiviikkona, 8. helmikuuta, 2017 - klo 16.12:   
Käynnistin pitkästä aikaa toisen Amigani, eli tornitetun A1200:n. Kickstart screeniä ei tule näkyviin. Koneessa ei tällä hetkellä ole mitään massamuisteja, ei edes korppuasemaa. Tuli mieleen, että tekeekö korppuaseman puute sen, ettei myöskään tuo aloitusnäyttö korpun sisäänlaittamiskehotuksineen tule näkyviin?

 

Jani Kuituniemi
Käyttäjätunnus: janik

Rekisteröity: 10-2009
Keskiviikkona, 8. helmikuuta, 2017 - klo 16.41:   
Jos korppuasema on irti niin tuo kestää kohtuu pitkään. Muistaakseni 30 sekuntia. Olikohan uudemmassa 3.1 ROM:ssa myös kiintolevyn puute, joka saa tuon kestämään pitkään.

 

Niko
Käyttäjätunnus: patanegra

Rekisteröity: 4-2014
Keskiviikkona, 8. helmikuuta, 2017 - klo 16.43:   
Ok. Mutta pitäisi ilmaantua kuitenkin. Tässä koneessa on Kickstart 3.0.

 

Hanzu
Käyttäjätunnus: hanzu

Rekisteröity: 3-2010
Keskiviikkona, 8. helmikuuta, 2017 - klo 16.55:   
A4000 Kickstart 3.1 koneessa kestää 39 sekunttia ilman massamuisteja.

 

Niko
Käyttäjätunnus: patanegra

Rekisteröity: 4-2014
Torstaina, 9. helmikuuta, 2017 - klo 7.16:   
Nyt sain Kickstart screenin tulemaan näkyviin. Ilmeisesti tuo zorroväylälaajennus tai turbokortti ei ollut kunnolla kiinni.

Lisää viestisi tähän
Viestisi:
Käyttäjätunnus: Postitus informaatiota:
Tämä on yksityinen keskustelupalsta. Vain rekisteröidyt käyttäjät ja moderaattorit voivat postittaa tänne.
Salasana:
valinnat: Aktivoi URL:t automaattisesti tässä viestissä
Toimenpide: